Home / Forum / Beauty / NasenOP - Mann braucht Frauenberatung

NasenOP - Mann braucht Frauenberatung

9. Januar 2011 um 17:42 Letzte Antwort: 10. Januar 2011 um 23:32

Liebe Frauencommunity,

schon seit meiner Teenagerzeit musste ich mir ständig irgendwelche Sprüche wegen meiner großen Nase anhören, was meinem Selbstbewusstsein natürlich nicht sonderlich gut getan hat. Heute habe ich einen großen Freundeskreis und hatte eigentlich auch schon einige längere Beziehungen. Manchmal gefalle ich mir recht gut und manchmal denke ich, das meine Nase mein Gesicht eigentlich total hässlich macht. Ich überlege schon seit Jahren ob ich mich operieren lassen soll. Da ihr mich nicht kennt, erhoffe ich mir durch diesen Beitrag, dass ihr mir offen und ehrlich sagt, was ihr gut oder schlecht an mir findet und ob euch die große Nase auch stört. Es wäre mir sehr wichtig, wenn ihr wirklich die Wahrheit sagt, ich kann damit sehr wohl umgehen. Ihr könnt auch ruhig bezüglich Kleidungsstil oder Frisur etwas sagen.

http://814.imageshack.us/i/dsc00110k.jpg/

http://9.imageshack.us/i/0222pm.jpg/

http://535.imageshack.us/i/dsc00137ao.jpg/

http://5.imageshack.us/i/dsc00043wl.jpg/

http://17.imageshack.us/i/0114nd.jpg/

http://826.imageshack.us/i/0102jp.jpg/

Vielen Dank!

Viele Grüße,

Manu

Mehr lesen

10. Januar 2011 um 9:17

Bitte nochmal
Hallo,

es ist mir leider nicht möglich, die Bilder zu öffnen !

LG Romana

Gefällt mir
10. Januar 2011 um 23:25

Hier nochmal die links!
http://17.imageshack.us/i/0114nd.jpg/

http://826.imageshack.us/i/0102jp.jpg/

http://814.imageshack.us/i/dsc00110k.jpg/

http://9.imageshack.us/i/0222pm.jpg/

http://535.imageshack.us/i/dsc00137ao.jpg/

http://5.imageshack.us/i/dsc00043wl.jpg/

Gefällt mir
10. Januar 2011 um 23:31

Nochmal...
Leider funktioniert das hier im Forum anscheinend nicht. Bestimmte Teile des Links werden beim Posten irgendwie verschluckt. hinter http:// muss ein I M G und auch vor die Zahl im Link zB I M G und dann 0114. ich hoffe ihr versteht das. Weiß auch nich warum das nich geht.

Viele Grüße,

Manu

Gefällt mir
10. Januar 2011 um 23:32
In Antwort auf quang_12942632

Nochmal...
Leider funktioniert das hier im Forum anscheinend nicht. Bestimmte Teile des Links werden beim Posten irgendwie verschluckt. hinter http:// muss ein I M G und auch vor die Zahl im Link zB I M G und dann 0114. ich hoffe ihr versteht das. Weiß auch nich warum das nich geht.

Viele Grüße,

Manu

Achja und das I M G klein und zusammengeschrieben!
Achja und das I M G klein und zusammengeschrieben!

Gefällt mir